<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://news.stlpublicradio.org/post/chess-three-co-champions-take-home-sinquefield-cup" />
<meta property="og:description" content="Three players were crowned as winners of the sixth annual Sinquefield Cup in St. Louis. Normally, a playoff takes place to determine the sole winner of a" />
<meta property="og:type" content="article" />
<meta property="og:title" content="On Chess: Three co-champions take home the Sinquefield Cup" />
<link href="http://mediad.publicbroadcasting.net/p/kwmu/files/201808/083118_provided_sinquefield_cup.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201808/083118_provided_sinquefield_cup.jpg" />
<meta property="og:image:height" content="674" />
<meta content="On Chess: Three co-champions take home the Sinquefield Cup" about="/post/chess-three-co-champions-take-home-sinquefield-cup" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kwmu/files/201709/stlpr-radio_wave-256.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@stlpublicradio" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="1002" />
<meta name="description" content="Three players were crowned as winners of the sixth annual Sinquefield Cup in St. Louis. Normally, a playoff takes place to determine the sole winner of a" />
<meta name="datePublished" content="2018-08-31" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/61938" />
<link rel="canonical" href="/post/chess-three-co-champions-take-home-sinquefield-cup" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Arts &amp; Culture" />
<meta name="nid" content="61938" />
<meta name="wordCount" content="728" />
<meta name="keywords" content="On Chess, Chess, 2018 Sinquefield Cup, Sinquefield Cup, Grand Chess Tour, Top Stories" />
<meta name="org_id" content="0" />
<meta name="author" content="Tatev Abrahamyan" />
<meta name="story_id" content="643754214" />
<script src="https://cdn.optimizely.com/js/5644760415.js"></script>
<div id="ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6" style="display:none">
            <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
            <script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("62u7umi", ["xmsmd11"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6");
                    }
                })(this);
            </script>
        </div>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLPKLWL');</script>
    <title>On Chess: Three co-champions take home the Sinquefield Cup | St. Louis Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kwmu/files/201808/CP-Header-border_bottom_red.jpg);background-position:center bottom;background-size:auto;background-repeat:repeat-x;}}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#DE2626;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_SEp4NIM2PD1RhjC3_NDUBbtmniv0x9btV0ghmYjWhNo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalp.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_cza0kAvLlCn6LNbTEP4iQCnYZt5Fni87eusDp0Y6uSI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-61938 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="St. Louis Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwmu/files/201808/stlpr_npr_horiz-lg_0.png" alt="St. Louis Public Radio logo" title="St. Louis Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&PAGETYPE=PLG&CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News Topics</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://news.stlpublicradio.org/term/top-stories">News Specials</a>
<ul  class="dropdown">
<li class="left">
<a href="http://news.stlpublicradio.org/term/curious-louis">Curious Louis</a>
</li>
<li class="left">
<a href="/topic/election-coverage-2018">Election Coverage</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/great-flood-25/">Great Flood of &#039;93: 25 Years Later</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/hear-ferguson/" target="_blank">One Year in Ferguson</a>
</li>
<li class="left">
<a href="https://sharingamerica.news/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule/week">Schedules</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="http://www.news.stlpublicradio.org/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/black-white/index.php">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/symphony/">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/events/index.php">Station Events</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://publicmediacommons.org/schedule/">Public Media Commons</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/metroquest/">Metroquest</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&amp;PAGETYPE=PLG&amp;CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT">Donate</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&amp;PAGETYPE=PLG&amp;CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/st-louis-public-radio/info/car-donation-st-louis-mo.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News Topics</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://news.stlpublicradio.org/term/top-stories">News Specials</a>
<ul  class="dropdown">
<li class="left">
<a href="http://news.stlpublicradio.org/term/curious-louis">Curious Louis</a>
</li>
<li class="left">
<a href="/topic/election-coverage-2018">Election Coverage</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/great-flood-25/">Great Flood of &#039;93: 25 Years Later</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/hear-ferguson/" target="_blank">One Year in Ferguson</a>
</li>
<li class="left">
<a href="https://sharingamerica.news/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule/week">Schedules</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="http://www.news.stlpublicradio.org/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/black-white/index.php">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/symphony/">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/events/index.php">Station Events</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://publicmediacommons.org/schedule/">Public Media Commons</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/metroquest/">Metroquest</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&amp;PAGETYPE=PLG&amp;CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT">Donate</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&amp;PAGETYPE=PLG&amp;CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/st-louis-public-radio/info/car-donation-st-louis-mo.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-61938" class="node node-post node-promoted full row" about="/post/chess-three-co-champions-take-home-sinquefield-cup" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      On Chess: Three co-champions take home the Sinquefield Cup    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name">Tatev Abrahamyan</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv&amp;text=On%20Chess%3A%20Three%20co-champions%20take%20home%20the%20Sinquefield%20Cup" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv&amp;t=On%20Chess%3A%20Three%20co-champions%20take%20home%20the%20Sinquefield%20Cup" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=On%20Chess%3A%20Three%20co-champions%20take%20home%20the%20Sinquefield%20Cup&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="(left to right) Fabiano Caruana, Levon Aronian and world champion Magnus Carlsen share the crown as winners of the Sinquefield Cup." href="http://news.stlpublicradio.org/sites/kwmu/files/styles/x_large/public/201808/083118_provided_sinquefield_cup.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201808/083118_provided_sinquefield_cup.jpg"  alt="Fabiano Caruana, world champion Magnus Carlsen and Levon Aronian share the crown as winners of the Sinquefield Cup in August 2018.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">(left to right) Fabiano Caruana, Levon Aronian and world champion Magnus Carlsen share the crown as winners of the Sinquefield Cup.</div>
    <div class="attribution">
  <span class="credit">Tatev Abrahamyan | Grand Chess Tour</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Three players were crowned as winners of the sixth annual Sinquefield Cup in St. Louis. Normally, a playoff takes place to determine the sole winner of a tournament, but in an unprecedented turn of events, the players decided to share the title. </p> <p>World Champion Magnus Carlsen, his challenger Fabiano Caruana and the Armenian superstar Levon Aronian disliked the rule of eliminating one player by drawing lots and came to the unanimous decision, approved by the chief arbiter, to share the title. Thus, the “no-repeat-winner” tradition of the Sinquefield Cup was broken, as all three have won the previous editions.</p> <p><!--break--></p> <p>Although there were three winners, each of their journeys to the top was different. The pace of the tournament was also unique: halfway through the event, half of the players were tied for first place. Following the rest day, Fabiano Caruana took the sole leadership spot with his win and kept it until the last round.</p> <p>After his quick draw in the final round, Caruana waited for his competitors to try and join him at the top. Levon Aronian was brilliant in his last game, taking an intuitive risk with a rook sacrifice. The world champion, on the other hand, won in a true Carlsen-esque fashion: a six-and-a-half hour grind over Hikaru Nakamura. It was after the long game when Carlsen was reminded about the tiebreak rules and proposed the idea of foregoing the additional games and declaring all three as co-winners.</p> <p>One of the main attractions of the tournament was Round 7, which was the final encounter of Fabiano Caruana and Magnus Carlsen before their World Championship match this November. Not only did this one game attract mainstream media including ESPN, HBO Real Sports, Sports Illustrated, and legendary photographer Harry Benson, but there was also much buzz about the implications of the result of the game.</p> <p>The game eventually ended in a draw, but it was a true test for Caruana, who clawed his way back from a lost position. The most amusing part of the tournament happened when, at one point during the game, Carlsen entered the confessional booth and made a shushing gesture.</p> <blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">When you see a good shush, look for a better one. <a href="https://t.co/vSxiG6bYXR">https://t.co/vSxiG6bYXR</a> <a href="https://t.co/RyqG0dsp5g">pic.twitter.com/RyqG0dsp5g</a></p> <p>— Olimpiu G. Urcan (@olimpiuurcan) <a href="https://twitter.com/olimpiuurcan/status/1033509971894226944?ref_src=twsrc%5Etfw">August 26, 2018</a></p></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Unsurprisingly, this 10-second video made its rounds on the internet, turning into popular gifs and memes. There was much speculation about the meaning of the gesture, which is apparently quite popular in soccer and basketball. Carlsen later explained that he thought he had a winning position and joked that the whole thing clearly backfired. All in all, Carlsen had the contender on the ropes but squandered his advantage. Whether this game will have an impact on their match in any way remains to be seen.</p> <p>The Sinquefield Cup was also the last stop of the <a href="https://grandchesstour.org/" target="_blank">Grand Chess Tour</a> before the finals in London. As the only classical tournament, it offered more tour points, thus changing the standings completely.</p> <p>The four qualifiers were: Hikaru Nakamura, Levon Aronian, Maxime Vachier-Lagrave and Fabiano Caruana. While the first players qualified with their final Sinquefield Cup results, Fabiano Caruana had to face his Olympiad teammate Wesley So in a tiebreak for the final qualification spot. His victory in the second game punched his ticket to London.</p> <p>The Grand Chess Tour Finals are set to take place in London from Dec. 11-17. The finale will be fought out in a knockout format combining classical, rapid, and blitz time controls. The total prize fund is $300,000, with the winner taking away $120,000.</p> <p><em>Tatev Abrahamyan is a woman grandmaster. She serves as the journalist for the Grand Chess Tour events and provide expert commentary on social media, as well as written reports after each event. Follow her at <a href="https://twitter.com/GrandChessTour" target="_blank">@GrandChessTour</a>.</em></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/chess-1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">On Chess</a></div><div class="field-item odd"><a href="/term/chess" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Chess</a></div><div class="field-item even"><a href="/term/2018-sinquefield-cup" typeof="skos:Concept" property="rdfs:label skos:prefLabel">2018 Sinquefield Cup</a></div><div class="field-item odd"><a href="/term/sinquefield-cup" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Sinquefield Cup</a></div><div class="field-item even"><a href="/term/grand-chess-tour" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Grand Chess Tour</a></div><div class="field-item odd"><a href="/term/top-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Top Stories</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv&amp;text=On%20Chess%3A%20Three%20co-champions%20take%20home%20the%20Sinquefield%20Cup" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv&amp;t=On%20Chess%3A%20Three%20co-champions%20take%20home%20the%20Sinquefield%20Cup" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=On%20Chess%3A%20Three%20co-champions%20take%20home%20the%20Sinquefield%20Cup&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy9lnbrhv" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kwmu.disqus.com/?url=http%3A%2F%2Fnews.stlpublicradio.org%2Fpost%2Fchess-three-co-champions-take-home-sinquefield-cup">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-61850" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/chess-fighting-spot-grand-chess-tour-final" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/chess-fighting-spot-grand-chess-tour-final"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/chess-fighting-spot-grand-chess-tour-final">On chess: Fighting for a spot at the Grand Chess Tour final</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name">Mauricio Flores</span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Aug 23,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Austin Fuller | Grand Chess Tour" href="/post/chess-fighting-spot-grand-chess-tour-final" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201808/082318_provided_2017winner.jpg" alt="Hikaru Nakamura won the second Annual Rapid &amp; Blitz tournament which took place Aug. 10-16, 2018. Nakamura, center, displays his trophy alongside St. Louis Chess Club founders, Rex and Jeanne Sinquefield.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Austin Fuller | Grand Chess Tour        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Another week full of chess action has just finished, and we are fast approaching the end of the regular season of the 2018 Grand Chess Tour. This year, the format of the tour consists of five events: Your Next Move in Belgium, Paris GCT, St. Louis Rapid &amp; Blitz (USA), Sinquefield Cup (USA) and the Grand Chess Tour Finalin London, which features the top four finalists from the previous four events.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-61302" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/shared-love-chess-helps-build-bridges-st-louis-homeless-shelter" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/shared-love-chess-helps-build-bridges-st-louis-homeless-shelter"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/shared-love-chess-helps-build-bridges-st-louis-homeless-shelter">Shared love of chess helps build bridges at St. Louis homeless shelter</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/shahla-farzan" rel="author">Shahla Farzan</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jul 17,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Shahla Farzan | St. Louis Public Radio" href="/post/shared-love-chess-helps-build-bridges-st-louis-homeless-shelter" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201807/0715_SF_Chess_01.jpeg" alt="Volunteer Sam Roth, right, plays chess with a Biddle House shelter resident on July 9, 2018. The chess club began in 2016, the same year the shelter opened.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Shahla Farzan | St. Louis Public Radio        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> <p>Terry Austin eyes his opponent across the chessboard, then deftly captures his knight.</p> <p>A few moves later, opponent Ed Rataj admits defeat.</p> <p>The two play in the communal living area at Biddle House, a shelter for people who are homless near downtown St. Louis. Austin is a resident. The Biddle House chess club began in 2016, the same year the shelter opened. Twice a week, shelter residents gather to play chess with volunteers from the community.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-61321" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/st-louis-chess-club-celebrates-10th-anniversary" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/st-louis-chess-club-celebrates-10th-anniversary"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/st-louis-chess-club-celebrates-10th-anniversary">St. Louis Chess Club celebrates 10th anniversary</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/ryan-delaney" rel="author">Ryan Delaney</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jul 17,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Ryan Delaney | St. Louis Public Radio" href="/post/st-louis-chess-club-celebrates-10th-anniversary" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201807/071318_RD_ChessClub-2.jpg" alt="Jason Stokes, 10, reaches to make a move Friday, July 13, 2018, during a St. Louis Chess Club summer camp at Saint Louis University.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Ryan Delaney | St. Louis Public Radio        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>The giant chess piece outside the St. Louis Chess Club in the Central West End grew even bigger this spring to regain its title as world’s largest.</p> <p>It’s a fitting play as the club celebrates its 10-year anniversary on Tuesday.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  St. Louis Public Radio is a service of</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://www.umsl.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/partner_footer_logo/public/201502/umsl_logo.png" alt="University of Missouri-St. Louis" title="University of Missouri-St. Louis" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2018 St. Louis Public Radio</span></li>
<li><a href="http://www.stlpublicradio.org/info/index.php" target="_self">About Us</a></li>
<li><a href="https://www.stlpublicradio.org/info/employment.php" target="_self">Careers</a></li>
<li><a href="http://www.stlpublicradio.org/contact/" target="_self">Contact Us</a></li>
<li><a href="http://www.stlpublicradio.org/support/privacypolicy.php" target="_self">Privacy Policy</a></li>
<li class="last"><a href="http://www.stlpublicradio.org/publicfile" target="_self">Public File</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":22,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
