<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://news.stlpublicradio.org/post/science-what-do-anabolic-steroids-actually-do" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta property="og:description" content="This article first appeared in the St. Louis Beacon: August 19, 2008 - Like so many others, I have been addicted to the Beijing Olympics, watching every" />
<meta property="og:title" content="On Science: What do anabolic steroids actually do  " />
<meta property="og:image" content="" />
<meta content="On Science: What do anabolic steroids actually do  " about="/post/science-what-do-anabolic-steroids-actually-do" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kwmu/files/201709/stlpr-radio_wave-256.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@stlpublicradio" />
<meta property="twitter:site" content="@stlpublicradio" />
<meta property="twitter:card" content="summary" />
<meta name="description" content="This article first appeared in the St. Louis Beacon: August 19, 2008 - Like so many others, I have been addicted to the Beijing Olympics, watching every" />
<meta name="wordCount" content="1308" />
<link rel="shortlink" href="/node/57698" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/science-what-do-anabolic-steroids-actually-do" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Health, Science, Environment" />
<meta name="keywords" content="St. Louis Beacon archives, On Science, Steroids, Olympics" />
<meta name="org_id" content="0" />
<meta name="author" content="George Johnson" />
<meta name="nid" content="57698" />
<meta name="datePublished" content="2017-10-22" />
<script src="https://cdn.optimizely.com/js/5644760415.js"></script>
<div id="ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6" style="display:none">
            <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
            <script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("62u7umi", ["xmsmd11"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6");
                    }
                })(this);
            </script>
        </div>
    <title>On Science: What do anabolic steroids actually do   | St. Louis Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kwmu/files/201503/responsive-skyline-light.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#B3282D;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_SEp4NIM2PD1RhjC3_NDUBbtmniv0x9btV0ghmYjWhNo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalp.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-57698 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="St. Louis Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwmu/files/201709/STLPR-CP-logo_0.png" alt="St. Louis Public Radio logo" title="St. Louis Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&PAGETYPE=PLG&CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="/post/depth-look-missouris-charter-schools">Changing Course: Charter Schools</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/term/stockley-verdict">Stockley Verdict &amp; Ongoing Protests</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/index.php">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/index.php">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">Schedules</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="http://www.news.stlpublicradio.org/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/millennium-mayor/" target="_blank">Millennium Mayor</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/black-white/index.php">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/symphony.php">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/classical/">Classical KWMU-3</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/jazz/">Jazz KWMU-2</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/thebridge/">The Bridge WQUB-2</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/kmst/">KMST Rolla</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/quincy/">WQUB Quincy</a>
</li>
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Blog: Inside STLPR</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/employment.php">Employment</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/internships.php">Internships</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/rentals.php">Facility Rentals</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/annualdinner/">Annual Dinner</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/arianna/">Arianna String Quartet</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/kitchensink/">Kitchen Sink Series</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/metroquest/">Metroquest</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/ontap/index.php">Public Radio On Tap</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="http://kwmu.wearehearken.com/">Curious Louis</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
<li class="left">
<a href="https://www.publicinsightnetwork.org/source/en/newsroom/ketc-beacon">Public Insight Network</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PF17W&amp;PAGETYPE=PLG&amp;CHECK=hUSKHyowlGXiQl%2byqVkEd4HJipnY8PNT">Donate</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PF17W&amp;PAGETYPE=PLG&amp;CHECK=hUSKHyowlGXiQl%2byqVkEd4HJipnY8PNT">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/st-louis-public-radio/info/car-donation-st-louis-mo.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="/post/depth-look-missouris-charter-schools">Changing Course: Charter Schools</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/term/stockley-verdict">Stockley Verdict &amp; Ongoing Protests</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/index.php">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/index.php">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">Schedules</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="http://www.news.stlpublicradio.org/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/millennium-mayor/" target="_blank">Millennium Mayor</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/black-white/index.php">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/symphony.php">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/classical/">Classical KWMU-3</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/jazz/">Jazz KWMU-2</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/thebridge/">The Bridge WQUB-2</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/kmst/">KMST Rolla</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/quincy/">WQUB Quincy</a>
</li>
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Blog: Inside STLPR</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/employment.php">Employment</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/internships.php">Internships</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/rentals.php">Facility Rentals</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/annualdinner/">Annual Dinner</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/arianna/">Arianna String Quartet</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/kitchensink/">Kitchen Sink Series</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/metroquest/">Metroquest</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/ontap/index.php">Public Radio On Tap</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="http://kwmu.wearehearken.com/">Curious Louis</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
<li class="left">
<a href="https://www.publicinsightnetwork.org/source/en/newsroom/ketc-beacon">Public Insight Network</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PF17W&amp;PAGETYPE=PLG&amp;CHECK=hUSKHyowlGXiQl%2byqVkEd4HJipnY8PNT">Donate</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PF17W&amp;PAGETYPE=PLG&amp;CHECK=hUSKHyowlGXiQl%2byqVkEd4HJipnY8PNT">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/st-louis-public-radio/info/car-donation-st-louis-mo.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-57698" class="node node-post node-promoted full row" about="/post/science-what-do-anabolic-steroids-actually-do" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      On Science: What do anabolic steroids actually do      </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/george-johnson" rel="author">George Johnson</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">54 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw&amp;text=On%20Science%3A%20What%20do%20anabolic%20steroids%20actually%20do%20%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw&amp;t=On%20Science%3A%20What%20do%20anabolic%20steroids%20actually%20do%20%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=On%20Science%3A%20What%20do%20anabolic%20steroids%20actually%20do%20%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em><strong>This article first appeared in the St. Louis Beacon: </strong>August 19, 2008 - </em>Like so many others, I have been addicted to the Beijing Olympics, watching every evening for the past 10 days. NBC has been unable to resist flashing the medal count every day, of course. It would be good not to focus on the medals, but for some ignoring medals must be very hard.</p> <p>I am thinking particularly of Marion Jones. She won five medals in the 2000 Sydney Olympics. Seven years later, on Sept. 8, 2007, she returned them to the IOC and six months after that entered Carswell Federal Prison in Fort Worth, Texas.</p> <p><!--break--></p> <p>She is scheduled to be released from there Sept. 5, two weeks after the close of the Beijing Olympics.</p> <p>Her crime? She took performance-enhancing drugs before the 2000 Olympics and lied about it under oath.</p> <p>She isn't the only Olympic athlete to have been linked to anabolic steroid abuse, of course. In those same 2000 games, the track gold medal of fellow American Antonio Pettigrew was returned to the IOC for the same reason. After the drug scandals of the 2000 Olympics, the IOC began to take anabolic steroid screening a lot more seriously. Before the 2004 Athens games, fully 19 athletes failed IOC-administered drug tests. And in this Olympics, the dragnet has widened further and 37 athletes have been disqualified, far more than in any previous Olympics. U.S. swimmer Jessica Hardy withdrew after a positive drug test and is appealing a two-year ban.</p> <p>Why do anabolic steroids enhance Olympic performance, and why do some athletes feel they will be able to beat random drug tests when using them?</p> <p>Anabolic steroids were developed in the 1930s to treat hypogonadism, a condition in which the male testes do not produce sufficient amounts of the hormone testosterone for normal growth and sexual development.</p> <p>Scientists soon discovered that by slightly altering the chemical structure of testosterone, they could produce synthetic versions that facilitated the growth of skeletal muscle in laboratory animals.</p> <p>The word "anabolic" means growing or building. Further tweaking reduced the added impact of these new chemicals on sexual development. More than 100 different anabolic steroids have been developed, most of which have to be injected to be effective. All require a prescription to be used legally in the United States, and all are banned in professional, college and high school sports.</p> <p>Another way to increase the body's level of testosterone is to use a chemical that is not itself anabolic but that the body converts to testosterone. One such chemical is 4-androstenedione, more commonly called "andro." First developed in the 1970s by East German scientists to try to enhance their athletes' Olympic performances, andro is legally available, as it does not have the same side effects as anabolic steroids. It is banned in most sports, although until recently allowed in professional baseball (Mark McGwire used it).</p> <p>Anabolic steroids work by signalling muscle cells to make more protein. They bind to special "androgenic receptor" proteins within the cells of muscle tissue. Like jabbing these proteins with a poker, the binding prods the receptors into action, causing them to activate genes on the cell's chromosomes that produce muscle tissue proteins, triggering an increase in protein synthesis.</p> <p>At the same time, the anabolic steroid molecules bind to so-called "cortisol receptor" proteins in the cell, preventing these receptors from doing their job of causing protein breakdown, the muscle cell's way of suppressing inflammation and promoting the use of proteins for fuel during exercise. By increasing protein production and inhibiting the breakdown of proteins in muscle cells after workouts, anabolic steroids significantly increase the mass of an athlete's muscle tissue. Of the 37 Olympic athletes disqualified in Beijing for anabolic steroid use, 22 were weight lifters.</p> <p>If the only effect of anabolic steroids on your body was to enhance your athletic performance by increasing your muscle mass, using them would still be wrong, for one very simple and important reason: fairness. To gain advantage in competition by concealed use of anabolic steroids -- "doping" -- is simply cheating. That is why these drugs are banned in sports.</p> <p>The use of anabolic steroids by athletes and others is not only wrong, but illegal, because increased muscle mass is not the only effect of using these chemicals. Among adolescents, anabolic steroids can also lead to premature termination of the adolescent growth spurt, so that for the rest of their lives users remain shorter than they would have been without the drugs.</p> <p>Anabolic steroids can lead to potentially fatal liver cysts and liver cancer (the liver is the organ of the body that attempts to detoxify the blood), cholesterol changes and hypertension (both of which can promote heart attack and stroke) and acne. Other signs of steroid use in men include reduced size of testicles, balding and development of breasts. In women, signs include the growth of facial hair, lowering of the voice and cessation of menstruation.</p> <!-- mceTmplEnds --><p>All of this was no mystery to the IOC before the 2000 Sydney Olympics.</p> <p>So, how did Marion Jones and Antonio Pettigrew slip by the extensive steroid screening that the IOC had put in place? Jones, Pettigrew and presumably other athletes were using a new performance-enhancing anabolic steroid undetectable by standard antidoping tests: tetrahydrogestrinone (THG). The use of THG, known as "the clear," was only discovered because an anonymous coach sent a spent syringe to U.S. antidoping officials in the fall of 2003.</p> <p>THG's chemical structure is similar to gestrinone, a drug used to treat a form of pelvic inflammation and can be made from it by simply adding four hydrogen atoms, an easy chemical task. THG tends to break down when prepared for analysis by standard means, which explains why antidoping tests had failed to detect it. Perhaps not surprisingly, it is the new urine test for THG developed after the 2004 Athens Olympics that is snagging the steroid-using Beijing athletes.</p> <p>I imagine they thought they were in no danger of being caught, any more than Marion Jones did. I think she was courageous for finally admitting in 2007 what she had done, and has certainly been punished enough. But drawing attention to her steroid use remains important, because, sure as rain is wet, some other new designer anabolic steroid will surface in coming years, and it is important that anyone tempted to use this new performance-enhancer focus, before they do, on Marion Jones's Olympic experience, and on the surety that any drug one scientist can invent, another scientist can develop a test for.</p> <p><em><strong>'On science'</strong></em> </p><p><em>George B. Johnson's "On Science" column looks at scientific issues and explains them in an accessible manner. There is no dumbing down in Johnson's writing, rather he uses analogy and precise terms to open the world of science to others.</em></p> <p><em>Johnson, Ph.D., professor emeritus of Biology at Washington University, has taught biology and genetics to undergraduates for more than 30 years. Also professor of genetics at Washington University’s School of Medicine, Johnson is a student of population genetics and evolution, renowned for his pioneering studies of genetic variability.</em></p> <p><em>He has authored more than 50 scientific publications and seven texts, including "BIOLOGY" (with botanist Peter Raven), "THE LIVING WORLD" and a widely used high school biology textbook, "HOLT BIOLOGY."</em></p> <p><em>As the founding director of The Living World, the education center at the St Louis Zoo, from 1987 to 1990, he was responsible for developing innovative high-tech exhibits and new educational programs.</em></p>  </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/st-louis-beacon-archives" typeof="skos:Concept" property="rdfs:label skos:prefLabel">St. Louis Beacon archives</a></div><div class="field-item odd"><a href="/term/science-2" typeof="skos:Concept" property="rdfs:label skos:prefLabel">On Science</a></div><div class="field-item even"><a href="/term/steroids" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Steroids</a></div><div class="field-item odd"><a href="/term/olympics-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Olympics</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw&amp;text=On%20Science%3A%20What%20do%20anabolic%20steroids%20actually%20do%20%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw&amp;t=On%20Science%3A%20What%20do%20anabolic%20steroids%20actually%20do%20%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=On%20Science%3A%20What%20do%20anabolic%20steroids%20actually%20do%20%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyb47v8zw" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kwmu.disqus.com/?url=http%3A%2F%2Fnews.stlpublicradio.org%2Fpost%2Fscience-what-do-anabolic-steroids-actually-do">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  St. Louis Public Radio is a service of</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://www.umsl.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/partner_footer_logo/public/201502/umsl_logo.png" alt="University of Missouri-St. Louis" title="University of Missouri-St. Louis" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 St. Louis Public Radio</span></li>
<li><a href="http://www.stlpublicradio.org/contact/" target="_self">Contact Us</a></li>
<li><a href="http://www.stlpublicradio.org/contact/directions.php" target="_self">Directions &amp; Map</a></li>
<li><a href="http://www.stlpublicradio.org/listen.php" target="_self">Listening Options</a></li>
<li><a href="http://www.stlpublicradio.org/support/" target="_self">Membership</a></li>
<li class="last"><a href="http://www.stlpublicradio.org/info/onair.php" target="_self">News &amp; On-Air Staff</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":15,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
