<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="The Missouri Department of Natural Resources proposes spending the $41 million it received from the Volkswagen settlement last year on replacing school" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201705/092014_Flickr_schoolbus_education.jpg" />
<meta property="og:url" content="http://news.stlpublicradio.org/post/volkswagen-settlement-could-overhaul-missouris-aging-fleet-school-buses" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volkswagen settlement could overhaul Missouri&#039;s aging fleet of school buses" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:width" content="1500" />
<meta content="Volkswagen settlement could overhaul Missouri&amp;#039;s aging fleet of school buses" about="/post/volkswagen-settlement-could-overhaul-missouris-aging-fleet-school-buses" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kwmu/files/201709/stlpr-radio_wave-256.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@stlpublicradio" />
<meta property="twitter:site" content="@stlpublicradio" />
<meta property="twitter:card" content="summary" />
<link href="http://mediad.publicbroadcasting.net/p/kwmu/files/201705/092014_Flickr_schoolbus_education.jpg" rel="image_src" />
<meta name="datePublished" content="2018-04-09" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/59772" />
<link rel="canonical" href="/post/volkswagen-settlement-could-overhaul-missouris-aging-fleet-school-buses" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Health, Science, Environment" />
<meta name="nid" content="59772" />
<meta name="wordCount" content="404" />
<meta name="story_id" content="600772464" />
<meta name="keywords" content="Ozone, Air pollution, Volkswagen Settlement, Missouri Department of Natural Resources, Electric vehicles, Top Stories" />
<meta name="org_id" content="0" />
<meta name="author" content="Eli Chen" />
<meta name="description" content="The Missouri Department of Natural Resources proposes spending the $41 million it received from the Volkswagen settlement last year on replacing school" />
<script src="https://cdn.optimizely.com/js/5644760415.js"></script>
<div id="ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6" style="display:none">
            <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
            <script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("62u7umi", ["xmsmd11"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6");
                    }
                })(this);
            </script>
        </div>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLPKLWL');</script>
    <title>Volkswagen settlement could overhaul Missouri&#039;s aging fleet of school buses | St. Louis Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kwmu/files/201503/responsive-skyline-light.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#B3282D;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_SEp4NIM2PD1RhjC3_NDUBbtmniv0x9btV0ghmYjWhNo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalp.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwmu/files/js/js_cza0kAvLlCn6LNbTEP4iQCnYZt5Fni87eusDp0Y6uSI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-59772 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="St. Louis Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwmu/files/201709/STLPR-CP-logo_0.png" alt="St. Louis Public Radio logo" title="St. Louis Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=FY18W&PAGETYPE=PLG&CHECK=6%2fhcAhg5akniQl%2byqVkEd4HJipnY8PNT" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="https://sharingamerica.tumblr.com/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/index.php">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/index.php">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">Schedules</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="http://www.news.stlpublicradio.org/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/millennium-mayor/" target="_blank">Millennium Mayor</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/black-white/index.php">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/symphony.php">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/classical/">Classical KWMU-3</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/jazz/">Jazz KWMU-2</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/thebridge/">The Bridge WQUB-2</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/kmst/">KMST Rolla</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/quincy/">WQUB Quincy</a>
</li>
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Blog: Inside STLPR</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/employment.php">Employment</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/internships.php">Internships</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/rentals.php">Facility Rentals</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/annualdinner/">Annual Dinner</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/arianna/">Arianna String Quartet</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/kitchensink/">Kitchen Sink Series</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/metroquest/">Metroquest</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/ontap/index.php">Public Radio On Tap</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="http://kwmu.wearehearken.com/">Curious Louis</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
<li class="left">
<a href="https://www.publicinsightnetwork.org/source/en/newsroom/ketc-beacon">Public Insight Network</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PS18W&amp;PAGETYPE=PLG&amp;CHECK=BwDq82jgO0DiQl%2byqVkEd4HJipnY8PNT">Donate</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PS18W&amp;PAGETYPE=PLG&amp;CHECK=BwDq82jgO0DiQl%2byqVkEd4HJipnY8PNT">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/st-louis-public-radio/info/car-donation-st-louis-mo.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="https://sharingamerica.tumblr.com/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/index.php">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/index.php">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule">Schedules</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="http://www.news.stlpublicradio.org/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/millennium-mayor/" target="_blank">Millennium Mayor</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/black-white/index.php">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/programs/symphony.php">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/info/index.php">Station Info</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/classical/">Classical KWMU-3</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/jazz/">Jazz KWMU-2</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/thebridge/">The Bridge WQUB-2</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/kmst/">KMST Rolla</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/quincy/">WQUB Quincy</a>
</li>
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Blog: Inside STLPR</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/employment.php">Employment</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/internships.php">Internships</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/info/rentals.php">Facility Rentals</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/events/index.php">Events</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/annualdinner/">Annual Dinner</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/arianna/">Arianna String Quartet</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/kitchensink/">Kitchen Sink Series</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/metroquest/">Metroquest</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/ontap/index.php">Public Radio On Tap</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="http://kwmu.wearehearken.com/">Curious Louis</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="http://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="http://news.stlpublicradio.org/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
<li class="left">
<a href="https://www.publicinsightnetwork.org/source/en/newsroom/ketc-beacon">Public Insight Network</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PS18W&amp;PAGETYPE=PLG&amp;CHECK=BwDq82jgO0DiQl%2byqVkEd4HJipnY8PNT">Donate</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://secure-kwmu.umsl.edu/alleg/WebModule/Donate.aspx?P=PS18W&amp;PAGETYPE=PLG&amp;CHECK=BwDq82jgO0DiQl%2byqVkEd4HJipnY8PNT">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/st-louis-public-radio/info/car-donation-st-louis-mo.html" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="http://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-59772" class="node node-post node-promoted full row" about="/post/volkswagen-settlement-could-overhaul-missouris-aging-fleet-school-buses" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Volkswagen settlement could overhaul Missouri&#039;s aging fleet of school buses    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/eli-chen" rel="author">Eli Chen</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">23 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj&amp;text=Volkswagen%20settlement%20could%20overhaul%20Missouri%27s%20aging%20fleet%20of%20school%20buses" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj&amp;t=Volkswagen%20settlement%20could%20overhaul%20Missouri%27s%20aging%20fleet%20of%20school%20buses" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Volkswagen%20settlement%20could%20overhaul%20Missouri%27s%20aging%20fleet%20of%20school%20buses&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The Missouri Department of Natural Resources proposes spending the $41 million it received from the Volkswagen settlement last year on replacing school buses and other heavy-duty vehicles. </p> <p>The German automaker agreed to spend billions of dollars to settle allegations of cheating emissions standards. Missouri is among the states that received some of those funds to address nitrogen dioxide emissions. Nitrogen dioxide is a component of ozone pollution, which can cause respiratory health issues, such as asthma. </p> <p>Heavy-duty vehicles are a major contributor to nitrogen dioxide emissions.</p> <p><!--break--></p> <p>The Missouri Department of Natural Resources proposes spending most of the funds on replacing trucks, buses and mass-transit vehicles with new vehicles or engines. The department proposed to spend the biggest portion, $12 million, on school buses, since much of the feedback it received from stakeholder meetings asked for improvements to school buses. </p> <p>"This is one way we can get to a proactive measure to address vehicles that we otherwise wouldn't have an ability to help with," said Darcy Bybee, director of the state's air pollution control program.</p> <p>In December, the Missouri Electric Vehicles Collaborative, consisting of Ameren Missouri, the Missouri Sierra Club and other environmental groups and utility companies,<a href="http://news.stlpublicradio.org/post/utilities-and-environmentalists-call-missouri-spend-vw-funds-electric-vehicles#stream/0"> recommended that $35 million to be spent on electric vehicles and infrastructure</a>. The plan calls for some spending on electric-vehicle charging stations and replacing old airport and cargo equipment with electric technologies.</p> <p><div class="wysiwyg-asset-image-wrapper left">   <div class="wysiwyg-asset-image">     <a href="http://news.stlpublicradio.org/sites/kwmu/files/styles/x_large/public/201705/092014_Flickr_schoolbus_education.jpg" class="popup">       <img class="pi_assets-image" data-interchange-default="http://news.stlpublicradio.org/sites/kwmu/files/styles/default/public/201705/092014_Flickr_schoolbus_education.jpg" data-interchange-small="http://news.stlpublicradio.org/sites/kwmu/files/styles/small/public/201705/092014_Flickr_schoolbus_education.jpg" data-interchange-medium="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201705/092014_Flickr_schoolbus_education.jpg" data-interchange-large="http://news.stlpublicradio.org/sites/kwmu/files/styles/large/public/201705/092014_Flickr_schoolbus_education.jpg" />       <noscript>         <img src="http://news.stlpublicradio.org/sites/kwmu/files/styles/default/public/201705/092014_Flickr_schoolbus_education.jpg"  alt="A school bus.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">The Missouri Department of Natural Resources proposes spending more than a quarter of the Volkswagen settlement funds on replacing old school buses and engines.</div>   <div class="credit">Credit Vipal | Flickr</div> </div>   </div> </div>  </p><p>However, the plan could do better for the sake of public health and the environment, said John Hickey, director of the Missouri Sierra Club. </p> <p>"We think the plan could be improved by having more incentives for switching from dirty diesel to clean electric, instead of from dirty diesel to a little-less-dirty diesel," he said. </p> <p>The state agency will finalize its plan for spending the settlement funds in June. </p> <p><em>Follow Eli on Twitter: <a href="https://twitter.com/StoriesByEli" target="_blank">@StoriesByEli</a></em></p>  <p><iframe height="555" scrolling="no" src="http://www.stlpublicradio.org/papertrail/document.html?embed=true&amp;id=4430991-MDNR-Volkswagen-Settlement-Proposal-April-2018" width="100%"></iframe></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/ozone" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Ozone</a></div><div class="field-item odd"><a href="/term/air-pollution" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Air pollution</a></div><div class="field-item even"><a href="/term/volkswagen-settlement" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Volkswagen Settlement</a></div><div class="field-item odd"><a href="/term/missouri-department-natural-resources" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Missouri Department of Natural Resources</a></div><div class="field-item even"><a href="/term/electric-vehicles" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Electric vehicles</a></div><div class="field-item odd"><a href="/term/top-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Top Stories</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj&amp;text=Volkswagen%20settlement%20could%20overhaul%20Missouri%27s%20aging%20fleet%20of%20school%20buses" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj&amp;t=Volkswagen%20settlement%20could%20overhaul%20Missouri%27s%20aging%20fleet%20of%20school%20buses" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Volkswagen%20settlement%20could%20overhaul%20Missouri%27s%20aging%20fleet%20of%20school%20buses&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyc28zauj" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kwmu.disqus.com/?url=http%3A%2F%2Fnews.stlpublicradio.org%2Fpost%2Fvolkswagen-settlement-could-overhaul-missouris-aging-fleet-school-buses">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-58392" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/utilities-and-environmentalists-call-missouri-spend-vw-funds-electric-vehicles" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/utilities-and-environmentalists-call-missouri-spend-vw-funds-electric-vehicles"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/utilities-and-environmentalists-call-missouri-spend-vw-funds-electric-vehicles">Utilities and environmentalists call for Missouri to spend VW funds on electric vehicles</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/eli-chen" rel="author">Eli Chen</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Dec 12,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Nissan" href="/post/utilities-and-environmentalists-call-missouri-spend-vw-funds-electric-vehicles" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/medium/public/201712/121217_provided_electricvehicle_01.JPG" alt="A charging Nissan Leaf.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Nissan        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>It's rare for utility companies and environmental groups to agree. But both want the state of Missouri to spend its share of last year's national Volkswagen settlement on electric vehicles and charging stations. </p> <p>After the German automaker agreed to spend billions to settle allegations of cheating  emissions standards, Missouri received $41.2 million. The Missouri Department of Natural Resources has held<a href="https://dnr.mo.gov/env/apcp/vw/vw-meetings.htm"> several meetings to determine how to spend the money</a>.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  St. Louis Public Radio is a service of</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://www.umsl.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwmu/files/styles/partner_footer_logo/public/201502/umsl_logo.png" alt="University of Missouri-St. Louis" title="University of Missouri-St. Louis" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2018 St. Louis Public Radio</span></li>
<li><a href="http://www.stlpublicradio.org/info/index.php" target="_self">About Us</a></li>
<li><a href="http://www.stlpublicradio.org/contact/" target="_self">Contact Us</a></li>
<li><a href="http://www.stlpublicradio.org/contact/directions.php" target="_self">Directions &amp; Map</a></li>
<li><a href="http://www.stlpublicradio.org/listen.php" target="_self">Listening Options</a></li>
<li class="last"><a href="http://www.stlpublicradio.org/publicfile" target="_blank">Public File</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":17,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
