<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="The Disconnect Between Banning High-Capacity Magazines And Decreasing Deaths" />
<meta name="description" content="The day in 2012 that a gunman killed 27 people and then himself in Sandy Hook, Connecticut, he didn&amp;#039;t just use a semi-automatic rifle. The shooter had" />
<meta property="og:url" content="https://news.stlpublicradio.org/post/disconnect-between-banning-high-capacity-magazines-and-decreasing-deaths" />
<link href="/sites/shared/npr/201902/695472563.jpg" rel="image_src" />
<meta property="og:description" content="The day in 2012 that a gunman killed 27 people and then himself in Sandy Hook, Connecticut, he didn&amp;#039;t just use a semi-automatic rifle. The shooter had" />
<meta content="The Disconnect Between Banning High-Capacity Magazines And Decreasing Deaths" about="/post/disconnect-between-banning-high-capacity-magazines-and-decreasing-deaths" property="dc:title" />
<link rel="shortcut icon" href="//news.stlpublicradio.org/sites/kwmu/files/201709/stlpr-radio_wave-256.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@stlpublicradio" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201902/695472561.jpg" />
<meta name="datePublished" content="2019-02-16" />
<meta name="story_id" content="695439199" />
<meta name="has_audio" content="0" />
<link rel="shortlink" href="/node/63923" />
<link rel="canonical" href="/post/disconnect-between-banning-high-capacity-magazines-and-decreasing-deaths" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="60" />
<meta name="author" content="Ryan Lindsay" />
<meta name="nid" content="63923" />
<meta name="wordCount" content="2074" />
<script src="https://cdn.optimizely.com/js/5644760415.js"></script>
<div id="ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6" style="display:none">
            <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
            <script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("62u7umi", ["xmsmd11"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6");
                    }
                })(this);
            </script>
        </div>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLPKLWL');</script>
    <title>The Disconnect Between Banning High-Capacity Magazines And Decreasing Deaths | St. Louis Public Radio</title>
    <link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_EWdoc6UXHtEZvr5K5vW0-W0FtYGUocwIC3j9Ihi92bM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_lE20zTuzF45gEyqMwrR7DZDYLCixqq3lmvJ_OnJVE1k.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//news.stlpublicradio.org/sites/kwmu/files/201808/CP-Header-border_bottom_red.jpg);background-position:center bottom;background-size:auto;background-repeat:repeat-x;}}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#DE2626;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_18LDgbXKSgbMRF3mjSqqtkCg57TNxn7-C_HBsTfVXOM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_nUo59kjd26jX1SUdjjTb2kjuV34S-IxUlheZxt4qHKg.css" media="all" />
    <script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_gWSjuk_k9cHzrr4eBk6JpgdSRx_5eeuuLy28upUPpSY.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_SEp4NIM2PD1RhjC3_NDUBbtmniv0x9btV0ghmYjWhNo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalp.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_0gMK6DlP9Zi_YiYOByG9w9kt8l-5IvjMhhnPMnOV3TU.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-63923 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="St. Louis Public Radio Home"><img typeof="foaf:Image" src="//news.stlpublicradio.org/sites/kwmu/files/201901/stlpr_npr_horiz-lg.png" alt="St. Louis Public Radio logo" title="St. Louis Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://stlpublicradio.org/donate" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News Topics</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/top-stories">News Specials</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/curious-louis">Curious Louis</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/projects/fixed-odds/" target="_blank">Fixed Odds: Problem Gambling</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/great-flood-25/" target="_blank">Great Flood of &#039;93: 25 Years Later</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/northside-properties-2018/index.html" target="_blank">McKee&#039;s Northside Decay</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/hear-ferguson/" target="_blank">One Year in Ferguson</a>
</li>
<li class="left">
<a href="https://sharingamerica.news/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
<li class="left">
<a href="/topic/st-louis-city-county-merger">St. Louis City-County Merger</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule/week">Schedules</a>
</li>
<li class="left">
<a href="/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/black-white/">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/symphony/">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/events/index.php">Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://publicmediacommons.org/schedule/">Public Media Commons</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/annual-dinner/">Talk Toast Taste</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Inside STLPR</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="https://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="https://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Donate</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Sustaining Membership</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="https://stlpublicradio.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News Topics</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/top-stories">News Specials</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/curious-louis">Curious Louis</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/projects/fixed-odds/" target="_blank">Fixed Odds: Problem Gambling</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/great-flood-25/" target="_blank">Great Flood of &#039;93: 25 Years Later</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/northside-properties-2018/index.html" target="_blank">McKee&#039;s Northside Decay</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/hear-ferguson/" target="_blank">One Year in Ferguson</a>
</li>
<li class="left">
<a href="https://sharingamerica.news/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
<li class="left">
<a href="/topic/st-louis-city-county-merger">St. Louis City-County Merger</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule/week">Schedules</a>
</li>
<li class="left">
<a href="/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/black-white/">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/symphony/">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/events/index.php">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/events/index.php">Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://publicmediacommons.org/schedule/">Public Media Commons</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/annual-dinner/">Talk Toast Taste</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Inside STLPR</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="https://stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="https://stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listen.php">Listening Options</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listenmobile.php">Mobile App</a>
</li>
<li class="left">
<a href="/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Donate</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Sustaining Membership</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/membership/cornerstone.php">Cornerstone Society</a>
</li>
<li class="left">
<a href="http://www.sponsorstlpublicradio.org" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="https://stlpublicradio.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/otherwaystogive.php">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-63923" class="node node-post full row" about="/post/disconnect-between-banning-high-capacity-magazines-and-decreasing-deaths" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      The Disconnect Between Banning High-Capacity Magazines And Decreasing Deaths    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name">Ryan Lindsay</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8&amp;text=The%20Disconnect%20Between%20Banning%20High-Capacity%20Magazines%20And%20Decreasing%20Deaths" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8&amp;t=The%20Disconnect%20Between%20Banning%20High-Capacity%20Magazines%20And%20Decreasing%20Deaths" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=The%20Disconnect%20Between%20Banning%20High-Capacity%20Magazines%20And%20Decreasing%20Deaths&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="An assortment of high-capacity magazines at Delta Arsenal, from left to right: a 72-round drum, two 30-round magazines, a 10+ round magazine and a 50-round magazine." href="/sites/shared/npr/styles/x_large/nprshared/201902/695472561.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201902/695472561.jpg"   alt="An assortment of high-capacity magazines at Delta Arsenal, from left to right: a 72-round drum, two 30-round magazines, a 10+ round magazine and a 50-round magazine.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">An assortment of high-capacity magazines at Delta Arsenal, from left to right: a 72-round drum, two 30-round magazines, a 10+ round magazine and a 50-round magazine.</div>
    <div class="attribution">
  <span class="credit">Ryan Caron King</span>
  /  <span class="agency">Connecticut Public Radio</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on February 16, 2019 2:46 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The day in 2012 that a gunman killed 27 people and then himself in Sandy Hook, Connecticut, he didn't just use a semi-automatic rifle. The shooter had an array of handguns, shotguns and rifles, along with hundreds of rounds of ammunition. </p><p>The Sandy Hook Elementary School shooting shocked the nation, spurring new conversations about banning so-called assault weapons and magazines that could hold dozens of rounds.</p> <!--break--><p>Connecticut politicians acted swiftly, passing<a href="https://www.cga.ct.gov/2013/ACT/PA/2013PA-00003-R00SB-01160-PA.htm"> Public Act 13-3,</a> known as the Sandy Hook Bill.<a href="https://www.cga.ct.gov/2013/rpt/2013-R-0216.htm"> Among dozens of gun provisions,</a> it added more than 150 guns to the state's existing ban on what the state defined as assault weapons and outlawed magazines that could hold more than 10 rounds of ammunition. </p><p>Various states, and even the federal government for a time, have passed similar laws banning certain guns and gun accessories. Still, mass shootings have persisted. </p><p>So what do laws like these really accomplish?<br /></p><h2><strong>'A lot of people were mad'</strong></h2> <p>Doug Odishoo, owner of the Delta Arsenal gun shop in Wallingford, Connecticut, remembers back in 2013 when word spread throughout the state about the Sandy Hook Bill, which proposed heavily regulating high-capacity magazines and guns considered assault weapons. </p><p>His customers were "pissed," he said, and many went to the capitol to protest. </p><p>State politicians thought that banning certain guns and limiting the number of rounds a shooter can fire without reloading could prevent mass shootings. Odishoo disagrees. </p><p>"A lot of people were mad," Odishoo recalled. "It still didn't solve the issue that (state politicians) were trying to fix." </p><p><img class="wysiwyg-asset-image-wrapper wide" data-caption="An assortment of machine guns with high-capacity magazines sit on racks at Delta Arsenal, a gun shop in Wallingford, Connecticut. While the otherwise outlawed guns can't be purchased by the public, law enforcement and military officers can purchase them.  " data-attribution="Credit Ryan Caron King / Connecticut Public Radio" typeof="foaf:Image" src="https://www.kcur.org/sites/kcur/files/styles/placed_wide/public/201902/190207-machineguns-ryancaronking-wnpr-1600x1067.jpg" alt="" /></p><p>"Banning magazines and capacities doesn't mean anything," Odishoo said. "A criminal — when they're going to do something, they're going to do something," Odishoo said. "We'll talk about Adam Lanza … He went home, killed his mother and took her firearms and then went and committed the horrendous crime that he did." </p><p>Lanza was the 20-year-old gunman responsible for the 2012 Sandy Hook elementary school shooting. Lanza's mother<a href="https://portal.ct.gov/-/media/DCJ/SandyHookFinalReportpdf.pdf"> legally purchased multiple guns and ammunition</a>, but Lanza himself did not have a permit to carry or own a gun. </p><p><a href="https://lawcenter.giffords.org/gun-laws/policy-areas/hardware-ammunition/assault-weapons/#state">Connecticut, together with six other states and the District of Columbia,</a> has a ban on firearms they define as assault weapons. But with a lack of uniformity across state lines and an expired federal ban, it's not clear if these types of policies actually decrease mass shootings. </p><p>Mass shootings continue to happen in places with bans — Annapolis, Washington, D.C., San Bernardino, Thousand Oaks — and places without bans — Sutherland Springs, Blacksburg, Charleston, Tucson, Orlando, Las Vegas and Parkland. </p><p>And while assault-style rifles often receive attention in the wake of mass shootings,<a href="https://www.nytimes.com/interactive/2015/10/03/us/how-mass-shooters-got-their-guns.html"> many mass shooters have used a combination</a> of semi-automatic rifles, shotguns, pistols and handguns. </p><p>A<a href="https://jamanetwork.com/journals/jama/fullarticle/2702134"> 2018 JAMA study assessed 248 active shooter incidents</a> from 2000-2017, (excluding the Las Vegas, Nevada, and San Bernardino, California shootings.) Semi-automatic rifles were used in 61 of those incidents, with 37 involving multiple firearm types. Handguns were used in 187 incidents.<br /></p><h2><strong>The limits of state and federal bans</strong></h2> <p>In 1994, the federal government enacted a ban on assault weapons that lasted 10 years, as a part of the Violent Crime Control Law. Officially known as the<a href="https://www.congress.gov/bill/103rd-congress/house-bill/4296"> Public Safety and Recreational Firearms Use Protection Act</a><span style="text-decoration:underline;"> </span>— and colloquially as the Federal Assault Weapons Ban (AWB) — the legislation defined certain semi-automatic firearms as<a href="https://www.govinfo.gov/content/pkg/BILLS-103hr3355enr/pdf/BILLS-103hr3355enr.pdf"> "semiautomatic assault weapons"</a> and magazines that can hold more than 10 bullets as "large capacity." </p><p>The AWB was intentional yet insufficient: 118 gun models were banned, but<a href="https://fas.org/sgp/crs/misc/R42957.pdf"> more than 650 were exempted.</a> Thanks to a grandfather clause, anyone who possessed a newly designated "assault weapon" could keep or transfer their firearm to another authorized individual. Gun manufacturers could comply with the ban by designing guns that were near-replicas of banned guns, minus a few features that would otherwise make them illegal. </p><p>Odishoo's shop, Delta Arsenal,<a href="https://www.deltaarsenal.com/gunsmithing/"> manufactures guns in-house</a> that it calls "non-pistol/non-rifle AR platform" guns, essentially a generic version that is not restricted under Connecticut's AR-15 ban. </p><p>Loopholes like these are what Mark Gius, an economics professor at Quinnipiac University, said made the AWB ineffective. It did not notably decrease mass shooting fatalities, crime or access to guns. </p><p>"People have to remember that assault weapons are used in very, very, very few murders," Gius said, adding that those guns and high-capacity magazines are "totally legal" in most states. </p><p>In 2015, Gius<a href="https://www.tandfonline.com/doi/abs/10.1080/13504851.2014.939367"> published a study</a> that looked at the effects of federal and state assault-weapons bans on public mass shootings. He found that the 1994 federal ban was associated with a small reduction in mass shooting deaths, but not in overall deaths. A<a href="https://www.rand.org/research/gun-policy/analysis/ban-assault-weapons.html"> RAND analysis of several studies regarding these types of bans</a> found that the impact was inconclusive with regard to the effects on mass shootings, firearm homicides and overall homicides. </p><p>State laws, however, did not result in any decreases in mass shootings, according to Gius' study. But<a href="https://www.cnn.com/2017/10/05/politics/gun-laws-magazines-las-vegas/index.html"> an analysis done for CNN</a> by Michael Siegel at Boston University found that states with high-capacity magazine bans had lower rates of mass shootings. </p><p>"The impact of state laws is always problematic because if your neighboring state doesn't have an assault-weapon ban, especially if they don't have private sales background checks," Gius said, "you could just buy an assault weapon off anybody and then bring it back and nobody would even know." </p><p>When it comes to mass shootings, many states don't report the specific types of guns that are used to injure and kill people. Gius says that makes it challenging for researchers to compare and compile data. </p><p>Connecticut has both a "deadly weapon" and high-capacity magazine registry, but that's not the case in other states. The private registries are accessible to law enforcement but don't offer researchers insight about who owns these items and why. </p><p>California was the<a href="http://articles.latimes.com/1989-05-19/news/mn-112_1_assault-weapons-ban-military-style-assault-types-of-semiautomatic-rifles"> first state to enact an assault-weapons</a> ban in 1989. It was followed by bans in Connecticut, Hawaii and New Jersey that all preceded the 1994 federal ban. These state bans remained in place after the federal AWB expired in 2004. Maryland, Massachusetts, New Jersey, New York and Washington, D.C., all passed their own bans in the years that followed. </p><p>Those seven states, Washington, D.C., Vermont and Colorado have banned and designated magazines that can hold 10 to 15 rounds as "large capacity." </p><p>In February, ahead of the one-year anniversary of the Parkland shooting, lawmakers<a href="https://www.congress.gov/bill/115th-congress/senate-bill/1945"> reintroduced the Keep Americans Safe Act.</a> Originally introduced after the 2017 Las Vegas mass shooting, the federal bill focuses on banning and classifying magazines with more than 10 bullets as high capacity. Like Connecticut's bill, it does not prohibit the manufacturing, transferring or possession of high-capacity magazines for military and law enforcement.<br /></p><h2><strong>Defining, registering and regulating</strong></h2> <p>Like the federal regulations, Connecticut's increased gun and magazine regulations were bundled into a larger bill following the Sandy Hook shootings, called<a href="https://www.cga.ct.gov/2013/ACT/PA/2013PA-00003-R00SB-01160-PA.htm"> An Act Concerning Gun Violence Prevention and Children's Safety.</a> </p><p>When the law went into effect in April 2013, anyone possessing a magazine that could hold more than 10 rounds was required to register it in order to continue to lawfully possess it. The bill also expanded the state's definition of "assault weapon" to include more than 150 additional gun models. Transferring ownership, purchasing and selling those items after the bill passed became illegal. </p><p>At the time, Sgt. Alex Giannone, with the state police's Special Licensing and Firearms Unit, said people weren't entirely clear on what Connecticut state law considered a high-capacity magazine. </p><p>"So rather than face potential liability, they erroneously registered high-capacity magazines when they didn't have (one)," said Giannone. </p><p>The Connecticut database is accurate in terms of who owns what and how many, according to Giannone. But it is not an accurate picture of the number of "high-capacity" magazines in the state. </p><p>In January 2019, Giannone said there were more than 2.6 million high-capacity magazines registered within the state, up from 2.5 million in December 2018. The number continues to climb because both high-capacity magazines and assault-style rifles can still be purchased by law enforcement and military.<br /></p><h2><strong>The danger of fixating on mass shootings</strong></h2> <p>When it comes to reducing mass shootings through legislation like the Sandy Hook Bill, it's more a matter of perception versus reality. </p><p>"Although most people associate assault weapons with mass shootings, most of the guns used are handguns," Gius said. </p><p>And while there are notable instances of shooters<a href="https://www.nytimes.com/interactive/2015/10/03/us/how-mass-shooters-got-their-guns.html"> only using semi-automatics</a>, the mass shooters in<a href="https://www.nytimes.com/interactive/2015/10/03/us/how-mass-shooters-got-their-guns.html"> Binghamton, New York, Fort Hood, Texas, Tucson, Arizona, Oakland, California., Oak Creek, Wisconsin and Charleston, South Carolina,</a> solely used handguns to shoot and kill their victims. And while national focus is often on mass shootings, fatalities from other types of gun violence happen every day without making national headlines. </p><p>As a Connecticut state representative, Doug McCrory was one of three Democrats to vote against the bill, even in the wake of Sandy Hook. </p><p><img class="wysiwyg-asset-image-wrapper wide" data-caption="More than 80 handguns were turned in at a December 2018 gun buyback event in Hartford, Connecticut, compared to four assault rifles." data-attribution="Credit Frankie Graziano  / Connecticut Public Radio" typeof="foaf:Image" src="https://www.kcur.org/sites/kcur/files/styles/placed_wide/public/201902/1900207-handguns-frankiegraziano-wnpr-1600x1067.jpg" alt="" /></p><p>"Passing legislation in regards to high-capacity rifles and things like that wasn't going to do anything because those are not the type of weapons used in urban gun violence," said McCrory, who is now a state senator. "Most of the weapons used in urban gun violence are handguns." </p><p>But it's not just urban gun violence — of the 10,982 firearm homicides in 2017, 7,032 were committed with handguns. Only 403 murders were committed with rifles of any kind, including semi-automatic rifles,<a href="https://ucr.fbi.gov/crime-in-the-u.s/2017/crime-in-the-u.s.-2017/tables/expanded-homicide-data-table-11.xls"> according to the FBI.</a> </p><p>"We all want to reduce deaths and injuries from guns," Gius said. "And so what you really want to look at is … the best policies that could reduce overall gun violence." </p><p>Mass shootings ultimately accounted for less than<a href="https://ucr.fbi.gov/crime-in-the-u.s/2017/crime-in-the-u.s.-2017/tables/expanded-homicide-data-table-11.xls"> 1 percent of all murders in 2017</a>. </p><p>"You don't want to just focus on a little tiny aspect of gun violence," Gius said, "you want to focus on the bigger broader picture." </p><p><em><a href="http://gunsandamerica.org/">Guns &amp; America</a> is a public media reporting project on the role of guns in American life.</em><br /></p><div class="fullattribution">Copyright 2019 KCUR 89.3. To see more, visit <a href="http://www.kcur.org/">KCUR 89.3</a>.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=The+Disconnect+Between+Banning+High-Capacity+Magazines+And+Decreasing+Deaths&amp;utme=8(APIKey)9(MDA1MjI2NzUxMDEyNzQyMTY5MjQ2YzkwNA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8&amp;text=The%20Disconnect%20Between%20Banning%20High-Capacity%20Magazines%20And%20Decreasing%20Deaths" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8&amp;t=The%20Disconnect%20Between%20Banning%20High-Capacity%20Magazines%20And%20Decreasing%20Deaths" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=The%20Disconnect%20Between%20Banning%20High-Capacity%20Magazines%20And%20Decreasing%20Deaths&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy5gvqdu8" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  We are a non-profit and member-supported service of</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://www.umsl.edu" target="_blank"><img typeof="foaf:Image" src="//news.stlpublicradio.org/sites/kwmu/files/styles/partner_footer_logo/public/201502/umsl_logo.png" alt="University of Missouri-St. Louis" title="University of Missouri-St. Louis" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2019 St. Louis Public Radio</span></li>
<li><a href="http://www.stlpublicradio.org/info/index.php" target="_self">About Us</a></li>
<li><a href="https://www.stlpublicradio.org/info/employment.php" target="_self">Careers</a></li>
<li><a href="http://www.stlpublicradio.org/contact/" target="_self">Contact Us</a></li>
<li><a href="http://www.stlpublicradio.org/support/privacypolicy.php" target="_self">Privacy Policy</a></li>
<li class="last"><a href="http://www.stlpublicradio.org/publicfile" target="_self">Public File</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":297,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
