<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:description" content="Doctoral students in psychology at the University of Missouri will be able to learn how to better treat and prevent addiction thanks to a $1.2 million" />
<meta property="og:image" content="https://news.stlpublicradio.org/sites/kwmu/files/styles/medium/public/201910/0919_OPIOIDS2_SF.JPG" />
<meta property="og:url" content="https://news.stlpublicradio.org/post/federal-grant-funds-mizzou-internships-treat-addiction-underserved-areas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Federal Grant Funds Mizzou Internships To Treat Addiction In Underserved Areas" />
<meta property="og:image:height" content="4000" />
<meta property="og:image:width" content="6000" />
<meta content="Federal Grant Funds Mizzou Internships To Treat Addiction In Underserved Areas" about="/post/federal-grant-funds-mizzou-internships-treat-addiction-underserved-areas" property="dc:title" />
<link rel="shortcut icon" href="//news.stlpublicradio.org/sites/kwmu/files/201709/stlpr-radio_wave-256.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@Petit_Smudge" />
<meta property="twitter:site" content="@stlpublicradio" />
<meta property="twitter:card" content="summary" />
<link href="//news.stlpublicradio.org/sites/kwmu/files/201910/0919_OPIOIDS2_SF.JPG" rel="image_src" />
<meta name="datePublished" content="2019-10-21" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/75524" />
<link rel="canonical" href="/post/federal-grant-funds-mizzou-internships-treat-addiction-underserved-areas" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Health, Science, Environment" />
<meta name="nid" content="75524" />
<meta name="wordCount" content="515" />
<meta name="story_id" content="771850002" />
<meta name="keywords" content="Rural Health, Opioids, Addiction treatment, University of Missouri, Psychology, Opioid addiction, Top Stories" />
<meta name="org_id" content="0" />
<meta name="author" content="Sarah Fentem" />
<meta name="description" content="Doctoral students in psychology at the University of Missouri will be able to learn how to better treat and prevent addiction thanks to a $1.2 million" />
<script src="https://cdn.optimizely.com/js/5644760415.js"></script>
<div id="ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6" style="display:none">
            <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
            <script type="text/javascript">
                (function(global) {
                    if (typeof TTDUniversalPixelApi === 'function') {
                        var universalPixelApi = new TTDUniversalPixelApi();
                        universalPixelApi.init("62u7umi", ["xmsmd11"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag6d3d5b8f7070486a9c3403b067b90fb6");
                    }
                })(this);
            </script>
        </div>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLPKLWL');</script>
    <title>Federal Grant Funds Mizzou Internships To Treat Addiction In Underserved Areas | St. Louis Public Radio</title>
    <link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_EWdoc6UXHtEZvr5K5vW0-W0FtYGUocwIC3j9Ihi92bM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_Aj-iNXK9JgHAPwJoAXy0yfU3t-jNteAUjgULcA7yZBY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//news.stlpublicradio.org/sites/kwmu/files/201808/CP-Header-border_bottom_red.jpg);background-position:center bottom;background-size:auto;background-repeat:repeat-x;}}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#DE2626;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_18LDgbXKSgbMRF3mjSqqtkCg57TNxn7-C_HBsTfVXOM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://news.stlpublicradio.org/sites/news.stlpublicradio.org/files/css/css_nUo59kjd26jX1SUdjjTb2kjuV34S-IxUlheZxt4qHKg.css" media="all" />
    <script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_XN7dKOsJouKa452NUCWH7jdwaSWqr0ijxZwXQwLaPX4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalp.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//news.stlpublicradio.org/sites/kwmu/files/js/js_yWvm0uUx6Zxhjb31DCVhGea5gsPwOszvODDDu3pzAHU.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-75524 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="St. Louis Public Radio Home"><img typeof="foaf:Image" src="//news.stlpublicradio.org/sites/kwmu/files/201901/stlpr_npr_horiz-lg.png" alt="St. Louis Public Radio logo" title="St. Louis Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://stlpublicradio.org/donate" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News Topics</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="/topic/metro-east-coverage">Metro East Coverage</a>
</li>
<li class="left">
<a href="/topic/rolla-region-coverage">Rolla-Region Coverage</a>
</li>
<li class="left">
<a href="/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/top-stories">News Specials</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/children-under-fire">Children Under Fire</a>
</li>
<li class="left">
<a href="/term/curious-louis">Curious Louis</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/projects/fixed-odds/" target="_blank">Fixed Odds: Problem Gambling</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/great-flood-25/" target="_blank">Great Flood of &#039;93: 25 Years Later</a>
</li>
<li class="left">
<a href="https://apps.stlpublicradio.org/livingferguson/" target="_blank">Living #Ferguson</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/northside-properties-2018/index.html" target="_blank">McKee&#039;s Northside Decay</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/hear-ferguson/" target="_blank">One Year in Ferguson</a>
</li>
<li class="left">
<a href="https://sharingamerica.news/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
<li class="left">
<a href="/topic/st-louis-city-county-merger">St. Louis City-County Merger</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule/week">Schedules</a>
</li>
<li class="left">
<a href="/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="/programs/gateway">The Gateway</a>
</li>
<li class="left">
<a href="/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/projects/black-white/">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/symphony/">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/events/">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/events/">Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="https://publicmediacommons.org/schedule/">Public Media Commons</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/kitchen-sink/">Kitchen Sink Series</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/metroquest/">Metroquest</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Inside STLPR Blog</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listen/">Listening Options</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listen/mobile/">Mobile App</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/photojournalism-prize/">Photojournalism Prize</a>
</li>
<li class="left">
<a href="/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/membership/cornerstone-society/">Cornerstone Society</a>
</li>
<li class="left">
<a href="https://www.sponsorstlpublicradio.org/" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Donate</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/membership/legacy-society/">Planned Giving</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Sustaining Membership</a>
</li>
<li class="left">
<a href="https://stlpublicradio.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/other-ways-to-give/">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/news">News Topics</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-innovation">Economy &amp; Innovation</a>
</li>
<li class="left">
<a href="/term/education-0">Education</a>
</li>
<li class="left">
<a href="/term/health-science">Health, Science, Environment</a>
</li>
<li class="left">
<a href="/term/politics-issues">Politics &amp; Issues</a>
</li>
<li class="left">
<a href="/topic/metro-east-coverage">Metro East Coverage</a>
</li>
<li class="left">
<a href="/topic/rolla-region-coverage">Rolla-Region Coverage</a>
</li>
<li class="left">
<a href="/st-louis-regional-newscasts">Latest STLPR Newscast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/top-stories">News Specials</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/children-under-fire">Children Under Fire</a>
</li>
<li class="left">
<a href="/term/curious-louis">Curious Louis</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/projects/fixed-odds/" target="_blank">Fixed Odds: Problem Gambling</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/great-flood-25/" target="_blank">Great Flood of &#039;93: 25 Years Later</a>
</li>
<li class="left">
<a href="https://apps.stlpublicradio.org/livingferguson/" target="_blank">Living #Ferguson</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/northside-properties-2018/index.html" target="_blank">McKee&#039;s Northside Decay</a>
</li>
<li class="left">
<a href="http://apps.stlpublicradio.org/hear-ferguson/" target="_blank">One Year in Ferguson</a>
</li>
<li class="left">
<a href="https://sharingamerica.news/" target="_blank">Sharing America: Race, Culture, Identity</a>
</li>
<li class="left">
<a href="/topic/st-louis-city-county-merger">St. Louis City-County Merger</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="/schedule/week">Schedules</a>
</li>
<li class="left">
<a href="/programs/cut-paste">Cut &amp; Paste</a>
</li>
<li class="left">
<a href="/programs/gateway">The Gateway</a>
</li>
<li class="left">
<a href="/programs/jazz-unlimited">Jazz Unlimited</a>
</li>
<li class="left">
<a href="/programs/politically-speaking">Politically Speaking</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/projects/black-white/">STL History in Black &amp; White</a>
</li>
<li class="left">
<a href="/content/st-louis-air">St. Louis on the Air</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/programs/symphony/">St. Louis Symphony Orchestra</a>
</li>
<li class="left">
<a href="http://welivehere.show" target="_blank">We Live Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/events/">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/events/">Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="https://publicmediacommons.org/schedule/">Public Media Commons</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/kitchen-sink/">Kitchen Sink Series</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/metroquest/">Metroquest</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/contact">Ways to Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/contact/">Contact Us</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/enewsletter/">E-Newsletters</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/generationlistenstl/">Generation Listen STL</a>
</li>
<li class="left">
<a href="/topic/inside-st-louis-public-radio">Inside STLPR Blog</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listen/">Listening Options</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/listen/mobile/">Mobile App</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/events/photojournalism-prize/">Photojournalism Prize</a>
</li>
<li class="left">
<a href="/podcasts-rss-feeds">Podcasts/RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.stlpublicradio.org/support">Ways to Give</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.stlpublicradio.org/support/">Learn More</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/membership/cornerstone-society/">Cornerstone Society</a>
</li>
<li class="left">
<a href="https://www.sponsorstlpublicradio.org/" target="_blank">Corporate Support</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Donate</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/membership/legacy-society/">Planned Giving</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/donate" target="_blank">Sustaining Membership</a>
</li>
<li class="left">
<a href="https://stlpublicradio.careasy.org/home" target="_blank">Vehicle Donation</a>
</li>
<li class="left">
<a href="https://www.stlpublicradio.org/support/other-ways-to-give/">Other Ways to Give</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-75524" class="node node-post node-promoted full row" about="/post/federal-grant-funds-mizzou-internships-treat-addiction-underserved-areas" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Federal Grant Funds Mizzou Internships To Treat Addiction In Underserved Areas    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/sarah-fentem" rel="author">Sarah Fentem</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">52 seconds ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy2lpa4ep&amp;t=Federal%20Grant%20Funds%20Mizzou%20Internships%20To%20Treat%20Addiction%20In%20Underserved%20Areas" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy2lpa4ep&amp;text=Federal%20Grant%20Funds%20Mizzou%20Internships%20To%20Treat%20Addiction%20In%20Underserved%20Areas" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Federal%20Grant%20Funds%20Mizzou%20Internships%20To%20Treat%20Addiction%20In%20Underserved%20Areas&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy2lpa4ep" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Opioid-related overdoses killed an estimated 1,635 Missourians in 2018, according to preliminary numbers from the Centers for Disease Control and Prevention." href="//news.stlpublicradio.org/sites/kwmu/files/styles/x_large/public/201910/0919_OPIOIDS2_SF.JPG" class="noexit lightbox">
      <img src="//news.stlpublicradio.org/sites/kwmu/files/styles/medium/public/201910/0919_OPIOIDS2_SF.JPG"  alt="Opioid-related overdoses killed an estimated 1,635 Missourians in 2018, according to preliminary numbers from the Centers for Disease Control and Prevention.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Opioid-related overdoses killed an estimated 1,635 Missourians in 2018, according to preliminary numbers from the Centers for Disease Control and Prevention.</div>
    <div class="attribution">
  <span class="credit">Sarah Fentem | St. Louis Public Radio</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Doctoral students in psychology at the University of Missouri will be able to learn how to better treat and prevent addiction thanks to a $1.2 million grant from the federal government.</p> <p>The funds from the Department of Health and Human Services will pay for 21 new psychology internships in areas that lack health services, more than doubling the department’s current positions.</p> <p>“This will enable us to give them a little something extra,” said Laura Schopp, chair of the university’s health psychology department. “Any psychologist who is dealing with these chronic health conditions is going to come up against substance use disorders and, particularly, opioid use disorders.”</p> <p><!--break--></p> <p>Doctoral psychology students complete internships in the year before they graduate and begin their careers, similar to a residency for a physician. The department will add three internships this year and seven more in both 2020 and 2021.</p> <p>Trainees will be placed in community-based health centers in rural and urban regions with few medical options, Schopp said. The interns will receive additional training in how to identify potential health problems that could lead to substance use as well as how to treat existing addiction issues through therapy sessions and assessments.</p> <p>Psychologists are important not only in treating substance use disorder but in preventing it, she said. They often treat chronic conditions such as insomnia, anxiety and pain that when left untreated can lead to addiction.</p> <p>“What we hope to do is get in front of that by treating those conditions well and giving people behavioral support on the front end, so they don’t go on to develop opioid use disorder,” said Schopp, a psychology professor at Mizzou. “Psychologists have a unique role to play in that we do a great job in pain management, we do a great job at behavioral health change.”</p> <p>Treatment is often concentrated in urban areas, said Jane Pfefferkorn, a board member of the Missouri Recovery Network, a statewide advocacy organization. Practices in rural areas can lag behind more up-to-date treatment.</p> <p>The current focus on medication-assisted treatment is good for patients, said Pfefferkorn, also executive director of Mission Missouri, a treatment center in Sikeston. But psychologists and counselors offer crucial support to help people remain in recovery.</p> <p>“When we have seen people really excel in the recovery and really get their lives and the things they want to accomplish with their lives, it’s because they’ve had a holistic approach,” she said.</p> <p>Interns will also offer telehealth services to urban underserved areas.</p> <p>Department heads hope to recruit interns who have a continued interest in working in urban and rural areas with few medical options, Schopp said, adding that many graduates end up working in high-need areas.</p> <p><em>Follow Sarah on Twitter:<a href="http://twitter.com/petit_smudge" target="_blank"> @petit_smudge</a></em></p> <p><em>Send questions and comments about this story to <a href="mailto:feedback@stlpublicradio.org">feedback@stlpublicradio.org</a></em></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/rural-health" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Rural Health</a></div><div class="field-item odd"><a href="/term/opioids" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Opioids</a></div><div class="field-item even"><a href="/term/addiction-treatment" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Addiction treatment</a></div><div class="field-item odd"><a href="/term/university-missouri" typeof="skos:Concept" property="rdfs:label skos:prefLabel">University of Missouri</a></div><div class="field-item even"><a href="/term/psychology" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Psychology</a></div><div class="field-item odd"><a href="/term/opioid-addiction" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Opioid addiction</a></div><div class="field-item even"><a href="/term/top-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Top Stories</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy2lpa4ep&amp;t=Federal%20Grant%20Funds%20Mizzou%20Internships%20To%20Treat%20Addiction%20In%20Underserved%20Areas" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy2lpa4ep&amp;text=Federal%20Grant%20Funds%20Mizzou%20Internships%20To%20Treat%20Addiction%20In%20Underserved%20Areas" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Federal%20Grant%20Funds%20Mizzou%20Internships%20To%20Treat%20Addiction%20In%20Underserved%20Areas&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy2lpa4ep" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-71960" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/missouri-treatment-providers-wary-federal-addiction-grants-face-uncertain-future" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/missouri-treatment-providers-wary-federal-addiction-grants-face-uncertain-future"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/missouri-treatment-providers-wary-federal-addiction-grants-face-uncertain-future">Missouri Treatment Providers Wary As Federal Addiction Grants Face Uncertain Future</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/sarah-fentem" rel="author">Sarah Fentem</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Aug 12,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="File photo |Carolina Hidalgo | St. Louis Public Radio" href="/post/missouri-treatment-providers-wary-federal-addiction-grants-face-uncertain-future" class="noexit">
    <img class="multiple" src="https://news.stlpublicradio.org/sites/kwmu/files/styles/medium/public/201712/1219_monetwork_ch_4-1_02.jpg" alt="A sign outside the Missouri Network for Opiate Reform and Recovery advertises Narcan, a medication that can reverse an opioid overdose.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          File photo |Carolina Hidalgo | St. Louis Public Radio        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Since 2016, Missouri has received more than $65 million in federal grants to provide treatment and recovery services to people addicted to opioids.</p> <p>The money has provided thousands of people with addiction medication, counseling and residential services. But the latest grant cycle expires in September 2020, and addiction treatment providers are uncertain if Congress will approve funding after that. With Missouri’s opioid-related death toll rising each year, advocates say funding for medical treatment is more important than ever.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-71405" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/missouri-drug-deaths-increase-national-numbers-fall-first-time-decades" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/missouri-drug-deaths-increase-national-numbers-fall-first-time-decades"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/missouri-drug-deaths-increase-national-numbers-fall-first-time-decades">Missouri Drug Deaths Increase As National Numbers Fall For The First Time In Decades</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/sarah-fentem" rel="author">Sarah Fentem</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jul 26,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="File Photo | Camille Phillips | St. Louis Public Radio " href="/post/missouri-drug-deaths-increase-national-numbers-fall-first-time-decades" class="noexit">
    <img class="multiple" src="https://news.stlpublicradio.org/sites/kwmu/files/styles/medium/public/201602/021816_naloxone_kit.jpg" alt="A kit containing the opioid overdose antidote naloxone.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          File Photo | Camille Phillips | St. Louis Public Radio         </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p dir="ltr">The number of drug-related deaths increased by 16% last year, as fatal overdoses declined by an estimated 5.1% nationwide, according to the Centers for Disease Control and Prevention.</p> <p dir="ltr">Missouri is one of 17 states that saw a rise in drug-related deaths last year. In 34 states, <a href="https://www.cdc.gov/nchs/nvss/vsrr/drug-overdose-data.htm#dashboard" target="_blank">the number of deaths declined</a>. Only Delaware had a higher increase over the previous year, at 16.7%.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-62160" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/surgeon-general-visits-illinois-missouri-bring-attention-opioid-abuse" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/surgeon-general-visits-illinois-missouri-bring-attention-opioid-abuse"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/surgeon-general-visits-illinois-missouri-bring-attention-opioid-abuse">Surgeon general visits Illinois, Missouri to bring attention to opioid abuse</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/sarah-fentem" rel="author">Sarah Fentem</a> & <a href="/people/mary-delach-leonard" rel="author">Mary Delach Leonard</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 20,  2018 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="File photo |Carolina Hidalgo | St. Louis Public Radio" href="/post/surgeon-general-visits-illinois-missouri-bring-attention-opioid-abuse" class="noexit">
    <img class="multiple" src="https://news.stlpublicradio.org/sites/kwmu/files/styles/medium/public/201712/1219_monetwork_ch_4-1_02.jpg" alt="A sign outside the Missouri Network for Opiate Reform and Recovery advertises Narcan, a medication that can reverse an opioid overdose.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          File photo |Carolina Hidalgo | St. Louis Public Radio        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p><em><strong>Updated at 3:45 p.m., Sept. 20, with comments from Surgeon General Jerome Adams — </strong></em>A nationwide campaign is needed to combat the opioid abuse epidemic that has damaged many families and communities, U.S. Surgeon General Jerome Adams said Thursday.</p> <p>Adams and officials from the U.S. Health and Human Services department visited the St. Louis region to discuss the challenges communities face in dealing with opioid addiction. To address the crisis, Health and Human Services officials announced this week that the federal government will give states $1 billion to fight opioid addiction, including $44 million to Illinois and $29 million to Missouri.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  We are a non-profit and member-supported service of</p>
<div class="item-list"><ul class="partner-logos"><li class="first last"><a href="http://www.umsl.edu" target="_blank"><img typeof="foaf:Image" src="//news.stlpublicradio.org/sites/kwmu/files/styles/partner_footer_logo/public/201502/umsl_logo.png" alt="University of Missouri-St. Louis" title="University of Missouri-St. Louis" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2019 St. Louis Public Radio</span></li>
<li><a href="https://www.stlpublicradio.org/info/" target="_self">About Us</a></li>
<li><a href="https://www.stlpublicradio.org/info/careers/" target="_self">Careers</a></li>
<li><a href="https://www.stlpublicradio.org/contact/" target="_self">Contact Us</a></li>
<li><a href="https://www.stlpublicradio.org/info/privacy-policy/" target="_self">Privacy Policy</a></li>
<li class="last"><a href="https://www.stlpublicradio.org/public-file/" target="_self">Public File</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":22,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
